Samsung Keyboard autofill none.

I am use Microsoft Edge Broswer so Samsung Keyboard dont autofill.

I dont want white color 1password keyboard. :-(

Comments

  • ag_audreyag_audrey

    Team Member

    Hey @davidguitard73, thank you for reaching out to us!

    I am use Microsoft Edge Broswer so Samsung Keyboard dont autofill.

    Can you go to your 1Password app > Settings > Autofill and ensure you have Accessibility enabled?

    I dont want white color 1password keyboard.

    Could you take a screenshot so I have a better idea of what you're referring to?

Leave a Comment

BoldItalicStrikethroughOrdered listUnordered list
Emoji
Image
Align leftAlign centerAlign rightToggle HTML viewToggle full pageToggle lights
Drop image/file