Disable character overview on IOS keyboard

Florian_KrummFlorian_Krumm
Community Member

Hello,
I recently disabled the iphone keyboard setting that displays large letters when I type on the keyboard.
But I saw that when I put my master password on the 1Password app, this setting remains activated and the letters are displayed again in large.
Is there a way to change this?

Thank you for your answer

FK


1Password Version: 7.9.5
Extension Version: Not Provided
OS Version: IOS 15.3.1

Comments

Leave a Comment

BoldItalicStrikethroughOrdered listUnordered list
Image
Align leftAlign centerAlign rightToggle HTML viewToggle full pageToggle lights
Drop image/file